fbpx

Luka bezpieczeństwa w popularnej wtyczce Contact Form 7

KONEKO > Blog > Bezpieczeństwo > Luka bezpieczeństwa w popularnej wtyczce Contact Form 7

W stosowanej przez wielu użytkowników WordPress wtyczce została wykryta luka w zabezpieczeniach.

Podatność dotyczy wtyczki Contact Form 7 w wersji 5.3.1 oraz starszych. Z tego powodu zalecamy natychmiastową aktualizację do najnowszej wersji 5.3.2 lub późniejszej.

Jak wykonać aktualizację?

  • Logujemy się do panelu administracyjnego
  • Z menu wybieramy pozycję Wtyczki
  • Na liście odszukujemy Contact Form 7 i klikamy “Uruchom aktualizację”